PortailForumCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionAccueilTwitter-FCS
Partagez | 
 

 Problème de lecture...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb2705




Masculin Nombre de messages : 149
Age : 28
Localisation : Belgique
Date d'inscription : 10/07/2007

MessageSujet: Problème de lecture...   Dim 22 Juil 2007 - 18:41

Bonsoir,

Cela concerne les documentaire vidéos disponible sur le forum.

j'en ai téléchargé plusieurs et aucun ne fonctionne, je n'arrive pas à les lire.
Faut t'il un programme spécial ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maxime




Masculin Nombre de messages : 381
Age : 26
Localisation : Salon de Provence
Date d'inscription : 10/03/2007

MessageSujet: Re: Problème de lecture...   Dim 22 Juil 2007 - 18:46

Tu loupes quelque chose lolnasa
tu les lis avec quel logiciel? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité




MessageSujet: Re: Problème de lecture...   Dim 22 Juil 2007 - 18:51

Installe le k-lite mega codec pack :

http://www.codecguide.com/about_mega.htm
Revenir en haut Aller en bas
Mustard
Admin
Admin



Masculin Nombre de messages : 22831
Age : 47
Localisation : Rouen/Normandie
Date d'inscription : 16/09/2005

MessageSujet: Re: Problème de lecture...   Dim 22 Juil 2007 - 19:43

C'est simplement parceque tu n'as pas les codecs vidéos. Steph t'as donné le lien vers un excellent pack, probablement le meilleur du moment.

J'ai fait unenote dans la rubrique documentaires sur les codecs afin d'éviter que ce sujet ne revienne régulièrement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum-conquete-spatiale.fr
seb2705




Masculin Nombre de messages : 149
Age : 28
Localisation : Belgique
Date d'inscription : 10/07/2007

MessageSujet: Re: Problème de lecture...   Dim 22 Juil 2007 - 20:04

Ok j'ai testé ca fonctionne maintenant !

Merci ! Super
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb2705




Masculin Nombre de messages : 149
Age : 28
Localisation : Belgique
Date d'inscription : 10/07/2007

MessageSujet: Re: Problème de lecture...   Lun 23 Juil 2007 - 15:28

Salut,

N'empêche très lent à télécharger, suis-je le seul ? surprise
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mustard
Admin
Admin



Masculin Nombre de messages : 22831
Age : 47
Localisation : Rouen/Normandie
Date d'inscription : 16/09/2005

MessageSujet: Re: Problème de lecture...   Lun 23 Juil 2007 - 15:45

Ceux sur megaupload sont lents et difficile d'accès.
Pour ceux sur files-upload c'est effectivement très lent, mais en passant par un soft de connexion multiple on peut atteindre 400Ko/s (si la ligne le permet)
Je conseille Flashget comme logiciel

J'ai fait une note là dessus dans la rubrique doc
http://www.forum-conquete-spatiale.fr/Le-forum-c1/Documentaires-videos-f43/-p53860.htm#53860
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum-conquete-spatiale.fr
seb2705




Masculin Nombre de messages : 149
Age : 28
Localisation : Belgique
Date d'inscription : 10/07/2007

MessageSujet: Re: Problème de lecture...   Lun 23 Juil 2007 - 22:20

Bonsoir,

Merci Mustard, ca à l'air de bien fonctionner ! cheers

Bonne soirée Sleep
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grysor




Masculin Nombre de messages : 3059
Age : 44
Localisation : bretagne rennes
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème de lecture...   Lun 10 Sep 2007 - 18:11

moi aussi j'ai pas de problème de lecture mes pour les videos du forum mais pour nasatv a chaque fois que je clic sur une des chaines voila ce qui s'inscris a l'écran :

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
Vous n’êtes pas connecté à Internet.
Le site Web rencontre des problèmes.
Il se peut que l’adresse contienne une erreur de frappe.

Essayez la chose suivante :
Diagnostiquer les problèmes de connexion

Informations

Ce problème peut avoir différentes causes, notamment :

La connexion Internet a été perdue.
Le site Web est temporairement indisponible.
Le serveur de noms de domaine (DNS) est inaccessible.
Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web.
S’il s’agit d’une adresse HTTPS (sécurisée), cliquez sur Outils, sur Options Internet, puis sur Avancées et vérifiez que les protocoles SSL et TLS sont activés dans la section relative à la sécurité.
sachant que j'ai wmp 11 et windows vista et que cela ne fait même pas 1 mois que j'ai mon nouvel ordi et cista pour moi c'est tout nouveau
si quelqu'un peut m'aider merci d'avance .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de lecture...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la conquête spatiale :: Art et médias :: Médias-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sciences et Savoirs | Astronomie