PortailForumCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionAccueil
Partagez | 
 

 Bouton 'Rechercher' ne renvoi aucuns résultats

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Henri
Modérateur
Modérateur

Henri

Masculin Nombre de messages : 4647
Age : 63
Localisation : Strasbourg, France
Date d'inscription : 22/09/2005

Bouton 'Rechercher' ne renvoi aucuns résultats Empty
MessageSujet: Bouton 'Rechercher' ne renvoi aucuns résultats   Bouton 'Rechercher' ne renvoi aucuns résultats EmptyJeu 30 Mar 2006 - 10:37

On dirait que la fonction de recherches interne sur le forum ne fonctionne pas, le seul moyen de recherche utilisable consiste à passer par Google. Quelqu'un d'autre pourrait tester ?

_________________
Les fous ouvrent les voies qu'empruntent ensuite les sages. (Carlo Dossi)
Bouton 'Rechercher' ne renvoi aucuns résultats 1458782828-discovey2001-terre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://goo.gl/GrrJMb
Patrick
Invité




Bouton 'Rechercher' ne renvoi aucuns résultats Empty
MessageSujet: Re: Bouton 'Rechercher' ne renvoi aucuns résultats   Bouton 'Rechercher' ne renvoi aucuns résultats EmptyJeu 30 Mar 2006 - 10:54

Henri a écrit:
On dirait que la fonction de recherches interne sur le forum ne fonctionne pas, le seul moyen de recherche utilisable consiste à passer par Google. Quelqu'un d'autre pourrait tester ?

oui
Je viens de tester "photos x-15" et je suis tombé sur les fils ad hoc. Mais j'ai remarqué aussi que les tous les mots clés ne sont pas reconnus : par ex, si je demande "X-15" seul, et bien il n'y a pas de réponse. J'en conclu qu'il faut rechercher l'intitulé exact du message recherché
Revenir en haut Aller en bas
Henri
Modérateur
Modérateur

Henri

Masculin Nombre de messages : 4647
Age : 63
Localisation : Strasbourg, France
Date d'inscription : 22/09/2005

Bouton 'Rechercher' ne renvoi aucuns résultats Empty
MessageSujet: Re: Bouton 'Rechercher' ne renvoi aucuns résultats   Bouton 'Rechercher' ne renvoi aucuns résultats EmptyJeu 30 Mar 2006 - 13:16

Je viens de retester en utilisant la recherche avancée sur les messages (pas les sujets). On obtient 33 réponses pour le mot clef "Lune" et zero réponses pour les mots clef "Mars", "Soleil" ou "ESA", mais on obtient des réponses pour "janvier","février","avril" etc... ou "mercure", "venus", "jupiter" etc...?!?
scratch
De même des mots fréquents comme fusée et lanceurs donnent des réponses, on dirait que certains mots clef sont sciemment exclus de l'index de recherches...

_________________
Les fous ouvrent les voies qu'empruntent ensuite les sages. (Carlo Dossi)
Bouton 'Rechercher' ne renvoi aucuns résultats 1458782828-discovey2001-terre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://goo.gl/GrrJMb
 
Bouton 'Rechercher' ne renvoi aucuns résultats
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la conquête spatiale :: Les aides :: FAQ du forum-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit