Problèmes techniques sur la plateforme forum-actif

Page 3 sur 29 Précédent  1, 2, 3, 4 ... 16 ... 29  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas


moi ca va mieux ce soir pour me connecter Problèmes techniques sur la plateforme forum-actif - Page 3 Super

grysor

Messages : 3267
Inscrit le : 09/06/2006

Revenir en haut Aller en bas


Pfiouuuuu... c'est vraiment dur ce soir 8-)
avatar
Invité
Invité


Revenir en haut Aller en bas


Ils ont toujours des problèmes avec leur nouveau serveur, pas d'inquiétude c'est toujours des passages très temporaires. Les techniciens sont sur le problème depuis 15j.
Patience
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Ca a l'air plus difficile que de réparer Hubble. :blbl:
avatar
Ripley

Messages : 1999
Inscrit le : 07/09/2006
Age : 66 Masculin
Localisation : Paris

Revenir en haut Aller en bas


Suite aux problèmes de connexion, dû à un nouveau prestataire qui n'a pas donné satisfaction, forumactif a décidé de résilier son engagement pour passer chez quelqu'un de plus sérieux.
Désolé pour les désagréments.
avatar
Invité
Invité


Revenir en haut Aller en bas


Ah... c'est pour ca que ca marchai pas cet aprem... pour ceux qui essayer de conculter le forum vers 15h, moi, je tomber sur un forum sur warvraft :!: avec l'adresse de notre forum :!: c'est louche :suspect:
yoann
yoann

Messages : 5733
Inscrit le : 31/01/2007
Age : 36 Masculin
Localisation : indre et loire

Revenir en haut Aller en bas


merci pour ces infos...mais pour nous ca vas pas trop chambouler le forum? atlantis approche....!!

merci pour tout vos travail d'admin!! bravo en tout cas!
avatar
Sidjay

Messages : 17121
Inscrit le : 05/04/2009
Age : 41 Masculin
Localisation : R.P

Revenir en haut Aller en bas


L'annonce de Forumactif :

Chers utilisateurs,

Nous subissons depuis quelques temps, des interruptions de service et ralentissement dus essentiellement à un nouveau prestataire de solutions serveurs. Ce prestataire nous avait été conseillé par les meilleurs ingénieurs IBM afin d'optimiser et d'anticiper l'augmentation de l'audience sur vos forums et donc nos serveurs.

Nous regrettons amèrement ce choix de prestataire qui à l’heure actuelle et après plusieurs jours de recherche et développement, est incapable de nous fournir une solution stable.

C’est pourquoi, nous avons décidé de quitter ce prestataire pour en rejoindre un autre de renommée mondiale. Ce changement s’effectuera dans les heures qui suivent et nous sommes confiants quant à l’issue de ce choix.

Ces nouveaux serveurs sont ultra-performants et vous fourniront ce que nous vous avons promis : des forums plus rapides, plus performants, une disponibilité de service totale et une sécurité accrue pour vos données.


Durant cette migration, vos forums pourraient subir des ralentissements. Pas de panique, vos forums ne risquent rien, cette manœuvre est maitrisée et vos forums devraient retrouver leurs vitalités très rapidement.


Nous sommes encore désolés pour les désagréments subis, nous comprenons totalement l’amertume engendrée par de tels soucis.

Par conséquent et dès que la stabilisation de vos forums sur les nouveaux serveurs sera établie, nous ferons un geste envers tous nos utilisateurs et forums. Wink
avatar
Invité
Invité


Revenir en haut Aller en bas


Comme ça c'est clair ! Merci pour la transcription Steph. Car toute l'après-midi, impossible de se connecter ! :affraid: :wall:
avatar
Invité
Invité


Revenir en haut Aller en bas

Problèmes techniques sur la plateforme forum-actif - Page 3 Empty AGRRRRRRRRRRRR !

Message Ven 16 Oct 2009 - 20:23


Oui esperons que cela marche mieux, nous sommes tout de meme au 21 éme siecle ! (Je rappel quand meme nous les peuples de l'Est avons abattuent notre "joli mur de Berlin" pour mieux acceder au technologies de grande consommation venuent de l'ouest mais pour l'instint les seules certitudes qui en decoulent sont bugs et soucis informatiques). Il est temps de pouvoir acceder à des techologies plus fiables , vivement les retombés spatiales ! (...en plus :wall: mon disc dure a rendu l'ame, pas grave j'en rachete 2 de 500 GO et une fois l'instalation terminé je lence dans mes favoris le FCS et je tombe sur : World of w... là je me suis dit "mon pauvre laisse tomber l'informatique decidement tu n'y comprend vraiment rien !"). Alors j'espere que ca va marcher maintenant ! Sinon j'envoi le SPETSNAZ ! ;)
REDGUARD
REDGUARD

Messages : 587
Inscrit le : 13/09/2009
Age : 45 Masculin
Localisation : France 49

Revenir en haut Aller en bas


Ce que je n'ai pas bien compris, c'est que les nombreux autres forums de tous poils hébergés par actifforum étaient accessibles, mais pas le nôtre ! Peut-être parce que c'est le plus gros ? :P
avatar
Invité
Invité


Revenir en haut Aller en bas


LM-5 a écrit:Ce que je n'ai pas bien compris, c'est que les nombreux autres forums de tous poils hébergés par actifforum étaient accessibles, mais pas le nôtre ! Peut-être parce que c'est le plus gros ? :P

Et bien non ! 🇳🇴 d'autres, sont eux aussi, malheureusement affectés et exactement de la même façon, pour exemple le site ( http://salsavignon.zikforum.com/sur-ce-forum-f12/probleme-de-lenteur-du-forum-t427-120.htm#35242 ) 8-)
moonvie1
moonvie1

Messages : 134
Inscrit le : 08/01/2008
Age : 50 Masculin
Localisation : eyragues 13630 BDR

Revenir en haut Aller en bas


@moonvie1 a écrit:
LM-5 a écrit:Ce que je n'ai pas bien compris, c'est que les nombreux autres forums de tous poils hébergés par actifforum étaient accessibles, mais pas le nôtre ! Peut-être parce que c'est le plus gros ? :P

Et bien non ! 🇳🇴 d'autres, sont eux aussi, malheureusement affectés et exactement de la même façon, pour exemple le site ( http://salsavignon.zikforum.com/sur-ce-forum-f12/probleme-de-lenteur-du-forum-t427-120.htm#35242 ) 8-)

Ah ok Moonvie1 ! Donc je n'ai rien dit ! 🤡
avatar
Invité
Invité


Revenir en haut Aller en bas


Bonjour à tous,
Je vous fais part ici de quelques constatations, afin de savoir si de votre côté aussi et depuis quelques jours vous subissez la même chose !
- La connexion aux différents fils de discussion semble être ralentie, et parfois je dois "actualiser" certaines pages car avatars et images tardent à venir, ou parfois même ne viennent pas.
- Sous le dernier message de certains fils, le "fond étoilé" du forum apparaît très haut, jusqu'à parfois 1/2 écran.
- Plus généralement enfin, tous les topics ont un peu de mal à "se caler", alors qu'auparavant c'était instantané.

Est-ce dû à une suite de maintenance informatique non encore terminée ?
Merci et cordialement,
LM-5
avatar
Invité
Invité


Revenir en haut Aller en bas


Je n'ai rien constaté de mon côté, et forumactif ne dit pas effectuer de maintenance actuellement.
Quelqu'un d'autre à ce problème ?
avatar
Invité
Invité


Revenir en haut Aller en bas


J'ai fait le même constat pour les deux premiers points évoqués par LM-5 :scratch:
Enfin ce matin ça a l'air d'aller ! :)

edit : ah non, les points 1 et 3 !!


Dernière édition par Aldebarande le Dim 29 Nov 2009 - 11:57, édité 1 fois
avatar
Invité
Invité


Revenir en haut Aller en bas


J'ai constaté pas mal de ralentissements ou impossibilité d'afficher la page (depuis 3 jours maintenant) cela est périodique :suspect:
astromania74
astromania74

Messages : 224
Inscrit le : 24/10/2009
Age : 47 Masculin
Localisation : La tete dans les étoiles

Revenir en haut Aller en bas


en effet, sur les FIL où de très nombreuses images sont insérées, ils sont longs à afficher

pour les autres, je n'ai rien remarqué de particulier

toutefois parfois le forum est inaccessible quelques fractions de secondes, il suffit d'insister pour obtenir à nouveau la connection

voilà pour ma part
avatar
tatiana13

Messages : 6125
Inscrit le : 25/06/2009
Age : 72 Féminin
Localisation : galaxie

Revenir en haut Aller en bas


De mon coté je n'ai aucun soucis. Effectivement les images sur une pages peuvent (selon leurs tailles et leur nombre) ralentir le chargement de la page
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Bon. A l'instant, coupure d'électricité sauvage. Merci EDF pour mon disque dur et ma carte mère (mais cela, c'est autre chose, fin HS)
Voici ce qui est fréquent aussi, avec cette copie d'écran faite à l'instant : L'exemple est parfait : je viens de remettre en route, et Steph a perdu son avatar. J'avais omis de signaler également ce fait assez récurrent. :scratch: (pas que pour Steph, bien entendu)

Problèmes techniques sur la plateforme forum-actif - Page 3 Fond_e10
avatar
Invité
Invité


Revenir en haut Aller en bas


As tu essayé avec un autre navigateur pour voir ?
Sinon peut etre est un soucis de ton FAI qui perd des requetes en route.
En tout cas moi je n'ai aucun soucis comme ça, donc ça prouve que ce n'est pas forumactif qui merdouille.
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Curieux, essaye de rafraichir complètement la page (ctrl+F5 au lieu de F5).
avatar
Invité
Invité


Revenir en haut Aller en bas


Steph a écrit:Curieux, essaye de rafraichir complètement la page (ctrl+F5 au lieu de F5).

Oui, en rafraichissant, ton avatar revient (oublié de le signaler).
Pour Mustard : je vais voir si le problème existe aussi avec firefox. ;)
[edit] pourtant j'ai le même FAI que toi : Orange :scratch:
avatar
Invité
Invité


Revenir en haut Aller en bas


Ce coup-ci tout le monde a perdu son avatar ! Et il n'est nulle question de virus... :scratch: :scratch:

Problèmes techniques sur la plateforme forum-actif - Page 3 Fond_e11
avatar
Invité
Invité


Revenir en haut Aller en bas


Le problème me parait vraiment etre très local, ou bien ton PC ou bien ton serveur local.
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


@Mustard a écrit:Le problème me parait vraiment etre très local, ou bien ton PC ou bien ton serveur local.

Je ne pense pas que cela vienne du PC, mais plutôt, effectivement du serveur local. Astromania et Aldébarande signalent eux aussi un peu les mêmes problèmes plus haut... :roll:
avatar
Invité
Invité


Revenir en haut Aller en bas

Page 3 sur 29 Précédent  1, 2, 3, 4 ... 16 ... 29  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum