Capcom espace, mises à jour de 2009

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas


@Firnas2 a écrit:
Si j’ai bien compris la philosophie du site de Capcom, il met les dessins originaux de la Nasa, sans traduire la légende
(voir son chapitre Gemini à titre d’exemple). Donc je lui ai proposé l’original de la Nasa de Mercury
pour lui ajouter un texte léger de littérature spatiale et pour ne pas laisser le lien vide.

Aaaaah oui en effet, quoique s'il le retrouve il peut utiliser le schéma que j'ai traduis

@Firnas2 a écrit:Toi mon cher Apolloman tu as traduit la légende que tu comptes mettre dans ton site évidemment,
et tu vas nous assommer par une description des 36 000 pièces de la capsule, j’exagère bien sur,

Voilà que je suis ennuyeux maintenant ;)

@Firnas2 a écrit:mais tu nous as promis un chapitre Mercury et connaissant ton site, il ne peut être que technique
(le proverbe dit: « Chose promise, chose due»). Ça c’est mon humble point de vue et c’est à vous de voir,
mais je veux vous encourager tous les deux à foncer pour abréger notre attente,
et Merci à vous deux.
Super

Oui j'ai promis, c'est un fait... Mais pas pour tout de suite ;) , je suis en pleine mise à jour de certaine page (ici et là notamment les scaphandres lunaires) et pour juillet on attend aussi l'arrivée d'un 3 ème petit(e) astronaute (et hop un équipage Apollo au complet :megalol: )

En tout cas je renouvelle mes félicitations à Cap pour son magnifique site quasi complet... Bravo Didier :cheers: Super

Apolloman
Donateur
Donateur

Messages : 11592
Inscrit le : 20/04/2006

http://www.de-la-terre-a-la-lune.com/

Revenir en haut Aller en bas


@Apolloman a écrit:et hop un équipage Apollo au complet :megalol:
Si tu veux, tu leur ajoutes mon équipage Apollo à moi,
pour former un Dream Team pour expédition martienne sur Orion.
Sauf si Capcom a déjà un équipage pour Mars (à lui tout seul).
:blbl:
Firnas2
Firnas2

Messages : 2407
Inscrit le : 29/09/2008
Age : 69 Masculin
Localisation : Tunisie

Revenir en haut Aller en bas


Pour moi, cette mise à jour est l'occasion d'admirer une fois de plus ce superbe travail. Bravo à Capcom pour la qualité des images autant que pour la richesse des articles. Cela fait déjà quelques années que les pages web de ce site sont enregistrées sur mon disque dur car c'est une véritable encyclopédie de la conquête spatiale !

Bravo encore et j'espère d'autres mise à jour pour sur le thème de l'aventure spatiale côté URSS puis Russie (mon domaine préférée).

Et une dernière fois : félicitations bravo
Stéphane BAILANGER
Stéphane BAILANGER

Messages : 86
Inscrit le : 03/10/2007
Age : 51 Masculin
Localisation : Mérignac (Gironde)

Revenir en haut Aller en bas


Il y a déjà un grand dossier sur l'astronautique soviétique depuis Vostok à Mir

http://www.capcomespace.net/dossiers/espace_sovietique/index.htm

Mais qq mises à jour seront faites ce printemps
capcom
capcom

Messages : 1679
Inscrit le : 26/11/2006
Age : 54 Masculin
Localisation : 04

http://www.capcomespace.net

Revenir en haut Aller en bas


Quelqu'un aurait-il des news du site de Capcom? Voilà quelques jours que j'ai "Internet Explorer ne peut pas afficher cette page Web" qui s'affiche. Apparement, le site n'est plus disponible (fermé? piraté?, problème d'hébergeur?)...
Yantar
Yantar

Messages : 2931
Inscrit le : 30/09/2005
Age : 46 Masculin
Localisation : Liège

https://destination-orbite.net

Revenir en haut Aller en bas


pas de problème pour moi

Bernard
bernardw
bernardw

Messages : 1745
Inscrit le : 31/05/2008
Age : 63 Masculin
Localisation : Brétigny sur orge

Revenir en haut Aller en bas


moi avec firefox et IE me l'affiche parfaitement
Frandu12
Frandu12

Messages : 4834
Inscrit le : 16/03/2008
Age : 30 Masculin
Localisation : Millau (aveyron)

http://actualite.spatiale.free.fr

Revenir en haut Aller en bas


Ah...

J'ai essayé plusieurs liens tant avec IE qu'avec FF mais impossible d'ouvrir le site... C'est le seul site où j'ai ce problème. Si vous arrivez à y accéder, c'est qu'il y a un soucis chez moi... Reste à trouver (à moins que quelqu'un ait une idée).
Yantar
Yantar

Messages : 2931
Inscrit le : 30/09/2005
Age : 46 Masculin
Localisation : Liège

https://destination-orbite.net

Revenir en haut Aller en bas


@Yantar a écrit:Quelqu'un aurait-il des news du site de Capcom? Voilà quelques jours que j'ai "Internet Explorer ne peut pas afficher cette page Web" qui s'affiche. Apparement, le site n'est plus disponible (fermé? piraté?, problème d'hébergeur?)...

As tu installez des mises à jours cette semaine pour ie?
Doc
Doc

Messages : 1591
Inscrit le : 14/03/2010
Age : 35 Masculin
Localisation : Basse-normandie

Revenir en haut Aller en bas


Non aucune mise à jour depuis fin mars. Si c'était ça, je suppose que celà affecterait les autres sites ou du moins certains. La page d'accueil s'affiche en cache mais sans les images. Et comme le problème est identique à FF, c'est que ce n'est même pas le navigateur.
Yantar
Yantar

Messages : 2931
Inscrit le : 30/09/2005
Age : 46 Masculin
Localisation : Liège

https://destination-orbite.net

Revenir en haut Aller en bas


@Yantar a écrit:Non aucune mise à jour depuis fin mars. Si c'était ça, je suppose que celà affecterait les autres sites ou du moins certains. La page d'accueil s'affiche en cache mais sans les images. Et comme le problème est identique à FF, c'est que ce n'est même pas le navigateur.

Chez moi, cela fonctionne au poil...???
Apolloman
Apolloman
Donateur
Donateur

Messages : 11592
Inscrit le : 20/04/2006
Age : 45 Masculin
Localisation : Lédignan (30 Gard) France

http://www.de-la-terre-a-la-lune.com/

Revenir en haut Aller en bas


Etrange... Par acquis de conscience, j'ai demandé à des contacts d'aller sur l'adresse mais eux non plus n'ont pas réussi à y aller. Je suis allé chez ma mère et j'en ai profité pour essayer mais là non plus, impossible d'aller sur le site.
Yantar
Yantar

Messages : 2931
Inscrit le : 30/09/2005
Age : 46 Masculin
Localisation : Liège

https://destination-orbite.net

Revenir en haut Aller en bas


chez moi ca marche
Mustard
Mustard
Admin
Admin

Messages : 29686
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Firefox idem
Fan de Ducrocq
Fan de Ducrocq

Messages : 3282
Inscrit le : 11/12/2009
Age : 70 Masculin
Localisation : Lorient - Morbihan - Bretagne - France - Europe

Revenir en haut Aller en bas


@Yantar a écrit:Etrange... Par acquis de conscience, j'ai demandé à des contacts d'aller sur l'adresse mais eux non plus n'ont pas réussi à y aller. Je suis allé chez ma mère et j'en ai profité pour essayer mais là non plus, impossible d'aller sur le site.

Pas de problème pour moi non plus.
C'est peut-être un problème avec ton fournisseur d'accès en Belgique (si tu vis bien à Liège).
Main engine start
Main engine start

Messages : 1483
Inscrit le : 10/08/2007
Age : 31 Masculin
Localisation : Savigny-le-Temple (77)

Revenir en haut Aller en bas


essaye de voir si tu peut pinger le site :
tu tape dans démarrer puis exécuter ; cmd
puis dans la bite dos tu tape :

ping www.capcomespace.net

le site doit te répondre :

C:\Documents and Settings\XXX>ping www.capcomespace.net

Envoi d'une requête 'ping' sur capcomespace.net [194.246.101.166] avec 32 octets de données :

Réponse de 194.246.101.166 : octets=32 temps=29 ms TTL=54
Réponse de 194.246.101.166 : octets=32 temps=28 ms TTL=54
Réponse de 194.246.101.166 : octets=32 temps=67 ms TTL=54
Réponse de 194.246.101.166 : octets=32 temps=32 ms TTL=54

Statistiques Ping pour 194.246.101.166:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 28ms, Maximum = 67ms, Moyenne = 39ms

C:\Documents and Settings\XXXX>
Bernard
bernardw
bernardw

Messages : 1745
Inscrit le : 31/05/2008
Age : 63 Masculin
Localisation : Brétigny sur orge

Revenir en haut Aller en bas


@bernardw a écrit:essaye de voir si tu peut pinger le site :
tu tape dans démarrer puis exécuter ; cmd
puis dans la bite dos tu tape :

ping www.capcomespace.net

le site doit te répondre :

C:\Documents and Settings\XXX>ping www.capcomespace.net

Envoi d'une requête 'ping' sur capcomespace.net [194.246.101.166] avec 32 octets de données :

Réponse de 194.246.101.166 : octets=32 temps=29 ms TTL=54
Réponse de 194.246.101.166 : octets=32 temps=28 ms TTL=54
Réponse de 194.246.101.166 : octets=32 temps=67 ms TTL=54
Réponse de 194.246.101.166 : octets=32 temps=32 ms TTL=54

Statistiques Ping pour 194.246.101.166:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 28ms, Maximum = 67ms, Moyenne = 39ms

C:\Documents and Settings\XXXX>
Bernard

ou tu tape directement l'adresse IP du site en l'occurrence ici 194.246.101.166; dans t'a fenêtre dos tu tape ping 194.246.101.166
Frandu12
Frandu12

Messages : 4834
Inscrit le : 16/03/2008
Age : 30 Masculin
Localisation : Millau (aveyron)

http://actualite.spatiale.free.fr

Revenir en haut Aller en bas


Pas de problèmes depuis l'Allemagne...
VONFELD
Vonfeld
Vonfeld

Messages : 2599
Inscrit le : 07/03/2007
Age : 54 Masculin
Localisation : Achern ( Allemagne )

Revenir en haut Aller en bas


Je viens de tester et j'ai comme réponse "Délai de la demande dépassé". Une connaissance est chez le même fournisseur mais pas de problème (Mons). Mais moi, ma mère et une connaissance sur Charleroi, même problème. Et tous le même fournisseur internet.
Yantar
Yantar

Messages : 2931
Inscrit le : 30/09/2005
Age : 46 Masculin
Localisation : Liège

https://destination-orbite.net

Revenir en haut Aller en bas


Problème de DNS mal propagés ?

As-tu essayé de mettre un serveur DNS autre que celui de ton FAI (par exemple ceux de google : 8.8.8.8 ou 8.8.4.4 )

http://code.google.com/speed/public-dns/
avatar
Invité
Invité


Revenir en haut Aller en bas


Je n'arrive plus à accéder au site de Capcom :| , suis-je le seul ?
Main engine start
Main engine start

Messages : 1483
Inscrit le : 10/08/2007
Age : 31 Masculin
Localisation : Savigny-le-Temple (77)

Revenir en haut Aller en bas


Chez moi ça marche normal
primus
primus

Messages : 1706
Inscrit le : 10/11/2006
Age : 53 Masculin
Localisation : Terre

Revenir en haut Aller en bas


@primus a écrit:Chez moi ça marche normal

Merci, c'est bizarre, je semble avoir le même problème que Yantar y'a 2 mois, mais moi ça marchait y'a 2 mois.
Main engine start
Main engine start

Messages : 1483
Inscrit le : 10/08/2007
Age : 31 Masculin
Localisation : Savigny-le-Temple (77)

Revenir en haut Aller en bas


Chez moi, c'est toujours pareil. Je pense que c'est lié à mon fournisseur internet. Si je le change ou que je déménage, j'aurai à nouveau accès au site. Mais payer 8 euros de plus par mois (diffirence entre mon ancien fournisseur ADSL - 42 €/mois et l'actuel 34 €/mois) juste pour aller occasionnellement sur un site...
Yantar
Yantar

Messages : 2931
Inscrit le : 30/09/2005
Age : 46 Masculin
Localisation : Liège

https://destination-orbite.net

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum