Problèmes techniques sur la plateforme forum-actif

Page 28 sur 29 Précédent  1 ... 15 ... 27, 28, 29  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas


Bon ben ça vient de disparaitre...

La magie de l'informatique...

Merci Thierz

primus

Messages : 1714
Inscrit le : 10/11/2006

Revenir en haut Aller en bas


Ben, vraiment : DE RIEN ! À tous les coups les admins forumactif continuent à réparer les bugs résiduels.

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8119
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


Je viens d'avoir le même problème : "messagerie" qui clignote et pas de nouveau MP.
Pas grave.

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 26062
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Clignotement messagerie ... toujours actif ce matin.
montmein69
montmein69

Messages : 18753
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


@Wakka a écrit:Je viens d'avoir le même problème : "messagerie" qui clignote et pas de nouveau MP.
Pas grave.
Si ça arrive même au chef...Alors...!!! :ven:
primus
primus

Messages : 1714
Inscrit le : 10/11/2006
Age : 53 Masculin
Localisation : Terre

Revenir en haut Aller en bas


@primus a écrit:
@Wakka a écrit:Je viens d'avoir le même problème : "messagerie" qui clignote et pas de nouveau MP.
Pas grave.
Si ça arrive même au chef...Alors...!!! :ven:
Idem  LOL
avatar
Giwa
Donateur
Donateur

Messages : 11709
Inscrit le : 15/04/2006
Age : 78 Masculin
Localisation : Draguignan

Revenir en haut Aller en bas


Peut etre un probleme de cache.
Envoyez moi un MP pour voir
De toute facon quand 2 semaines on passe sur autre chose :)
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Le problème n'est pas ré apparu chez moi.
De toute façon, ce n'est pas très gênant donc inutile de te prendre la tête à 2 semaines de la grande échéance ...
primus
primus

Messages : 1714
Inscrit le : 10/11/2006
Age : 53 Masculin
Localisation : Terre

Revenir en haut Aller en bas


j'ai aussi le problème, ça reste.
J'ai vidé la cache mais le problème persiste
J'y vois plus un problème de FA lié à l'intervention maintenance du week end
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Bon, j'ai des nouvelles
En fait c'est FA qui a fait une modification sur les MP, maintenant chaque messages doit etre déclaré lu ou non lus, ce n'est plus automatique. J'avoue avoir du mal à comprendre l'interet de la chose. Il est possible qu'apres 24h ça disparaisse puisque vous noter qu'au bout d''un moment ça part.


Plus d'info ici
https://forum.forumactif.com/t403699-messagerie-privee-nouvelle-option-marquer-comme-lu-non-lu


Cela dit, je viens de tester sur notre futur FCs 4.0 et pas de problème. Donc on va rester comme ça, il y a juste 15j à tenir.
en attendant, pour effacer l'alerte Mp, vous devez sélectionner tous les messages recus, chaque page s'il y en a plusieurs, et les mettre en "Lu" ou tout effacer. et l'alerte disparaitra. Par la suite pour chaque nouveau MP vous devrez les mettre manuellement en Lu.
C'est con, pour moi ça devrait etre automatique, leur choix est stupide ou alors c'est un bug
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


FCS 4.0 rules!

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8119
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


J'ai vidé une bonne partie de ma boite. Il reste environ 20%  de taux de remplissage et le clignotement a -pour le moment - cessé.
montmein69
montmein69

Messages : 18753
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


ce qui est étonnant c'est que depuis que j'ai fait hier un "Marquer comme Lu" à tous mes messages, je n'ai pus de soucis. Aujourd'hui j'ai eu 2 MP et dès que je les ai lu le clignotement a stoppé, sans faire "Marquer comme Lu"
Je pense que leur modif récente est buggé et qu'il faut faire un vidage ou "Marquer comme Lu" général une fois.
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Tu crois qu'on pourrait les aider à debugger leur site en échange d'un hébergement gratuit ? :D

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8119
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


@Thierz a écrit:Tu crois qu'on pourrait les aider à debugger leur site en échange d'un hébergement gratuit ? :D

vu le peu d'amélio qu'ils font et vu les bugs qu'ils font à chaque fois tu n'aurais aucun mal à faire mieux qu'eux.
Depuis leur passage en abonnement payant et la très forte hausse en 2018, ils auraient au moins pu engager des pros ;)
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Annonce de ForumActif
Une maintenance est prévue ce lundi 7 septembre. Nous allons ajouter 2 nouveaux serveurs et upgrader du matériel afin d'améliorer les performances du service Forumactif. Des perturbations ponctuelles seront donc possibles jusqu'en début d'après-midi. Bon week-end à tous

Donc pas d'inquiétude si ce lundi le site a des soucis
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

Problèmes techniques sur la plateforme forum-actif - Page 28 Empty remerciement

Message Mer 7 Oct 2020 - 14:32


merci pour l'info.
avatar
max974

Messages : 1
Inscrit le : 07/10/2020
Age : 27 Masculin
Localisation : Paris

Revenir en haut Aller en bas


@Mustard a écrit:Annonce de ForumActif
Une maintenance est prévue ce lundi 7 septembre. (...) Des perturbations ponctuelles seront donc possibles jusqu'en début d'après-midi.

Je ne vois pas le lien de cause à effet, des perturbations ponctuelles on en a tout le temps FB_fourire

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8119
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


servimg.com (le serveur qui héberge nos images) semble planté.


_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 26062
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Problèmes techniques sur la plateforme forum-actif - Page 28 Bob_ra10

Moi ça marche...

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 28 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8119
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


Ah oui, c'est revenu.

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 26062
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Je viens d'avoir l'erreur 429 Too Many Requests et je trouve que le forum est plus lent depuis suis-je le seul ?
grysor
grysor

Messages : 3267
Inscrit le : 09/06/2006
Age : 49 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas


A 21h15 tout est normal chez moi
Mustard
Mustard
Admin
Admin

Messages : 29954
Inscrit le : 16/09/2005
Age : 52 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Cela est normal maintenant, je ne sais pas ce qui sait passer!
grysor
grysor

Messages : 3267
Inscrit le : 09/06/2006
Age : 49 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas


'erreur 429 Too Many Requests


Problèmes techniques sur la plateforme forum-actif - Page 28 Tzolzo10

fallait juste inverser les polarités.
Problèmes techniques sur la plateforme forum-actif - Page 28 Star-w10
Bladerunner2020
Bladerunner2020

Messages : 612
Inscrit le : 16/05/2020
Age : 43 Masculin
Localisation : Vangelis State

Revenir en haut Aller en bas


Petits problèmes de connexion ce matin dûs à OVH, qui semblent maintenant résolus.

https://twitter.com/forumactif/status/1448189527940603906

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 26062
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas

Page 28 sur 29 Précédent  1 ... 15 ... 27, 28, 29  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum