[STS-119] Discovery : suivi du lancement (15/03/2009)

Page 3 sur 13 Précédent  1, 2, 3, 4 ... 11, 12, 13  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas


Avec une seule EVA ... on peut installer le tronçon S6 et déployer les panneaux .... certes.
Mais la mise en fonction du nouveau jeu de panneaux, vérifier la réaction du SARJ qui malgré tout est "fragile", réaliser l'interconnexion électrique ... sont des opérations pas évidentes.
Avec un équipage permanent à 6 ... why not ... mais là ... à 3 , cela me parait un peu osé ... on connait l'effet papillon sur la station ...

montmein69

Messages : 18037
Inscrit le : 01/10/2005

Revenir en haut Aller en bas


bref c'est le bordel !!!
avatar
lot51

Messages : 1256
Inscrit le : 17/10/2005
Age : 49 Masculin
Localisation : Reims (Marne)

Revenir en haut Aller en bas


L'équipe de réparateurs a pu accéder à la zone

[STS-119] Discovery : suivi du lancement (15/03/2009) - Page 3 Repara10

On pense que c'est un joint ... mais il faut démonter et voir de plus près.
Ils vont bosser non stop pour essayer que cela soit opérationnel rapidement.

Pas très évident de trouver l'endroit exact car la fuite ne se produit probablement que lorsque tout le système est aux températures cryo ... donc cela ne fuirait pas à température normale. 🇳🇴
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


Encore mieux qu'un ravitaillement de Formule 1 mais ... pas aussi rapide :)

[STS-119] Discovery : suivi du lancement (15/03/2009) - Page 3 Temp210

[STS-119] Discovery : suivi du lancement (15/03/2009) - Page 3 Temp310

[STS-119] Discovery : suivi du lancement (15/03/2009) - Page 3 Temp110
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


LOL

A la nuance près qu'en F1, tu risques plus de prendre feu, alors que là, ce serait plutôt une métamorphose en iceberg! :megalol:
avatar
Spaceman

Messages : 2275
Inscrit le : 08/09/2008
Age : 54 Autre / Ne pas divulguer
Localisation : Genève

Revenir en haut Aller en bas


Si on rajoute une fuite de GH2 et une étincelle .... on se le fait façon omelette norvégienne, glacé dedans, grillé dehors :megalol:
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


@montmein69 a écrit:Si on rajoute une fuite de GH2 et une étincelle .... on se le fait façon omelette norvégienne, glacé dedans, grillé dehors :megalol:

Ou à la Tontons flingueurs "...Au 4 coins d'Paris qu'on va l'retrouver éparpillé par petits bouts façon puzzle... Moi quand on m'en fait trop j'correctionne plus, j'dynamite... j'disperse... et j'ventile..." :megalol:
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Pour revenir au lancement, actuellement la panne n'est toujours pas identifiée exactement, cependant la Nasa a plannifié un lancement dimanche à 19:43 EDT (00h43 Paris) dans le cas où la réparation sera réalisée d'ici là.
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Revenir en haut Aller en bas


@ARMRIN11 a écrit:Il est temps que la nasa passe à autre chose !!! quand on voit la précision et la ponctualité des vols ariane et soyouz, ya pas photo meme si le matériel n'est pas comparable; ça sent la fin d'une époque et c'est tant mieux pour la sécurité des futurs astronautes.

Mouais, enfin au regard des report, je constate que le réservoir principal est souvent en cause. Là c'est le pad, donc le lanceur n'y est pour rien.
Cela dit avec la gigantesque Arès V je me demande si ce sera mieux.
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


@Mustard a écrit:
@ARMRIN11 a écrit:Il est temps que la nasa passe à autre chose !!! quand on voit la précision et la ponctualité des vols ariane et soyouz, ya pas photo meme si le matériel n'est pas comparable; ça sent la fin d'une époque et c'est tant mieux pour la sécurité des futurs astronautes.

Mouais, enfin au regard des report, je constate que le réservoir principal est souvent en cause. Là c'est le pad, donc le lanceur n'y est pour rien.
Cela dit avec la gigantesque Arès V je me demande si ce sera mieux.

Ares 5 ne transportera pas d'astronautes :D
Les moteurs R68 à usage unique ne subiront pas les outrages du temps des SSME.
avatar
Philippe

Messages : 174
Inscrit le : 14/12/2007
Age : 69 Masculin
Localisation : Paris

Revenir en haut Aller en bas


Ils n'ont pas identifié de cause évidente de fuite (une légère rayure sur un joint mais rien de vraiment évident).
Ils vont faire un bricolage pour changer ce qui peut l'être, en espérant que cela concernera la cause non identifiée. Si jamais la cause est dans l'ET lui-même ... la durée de purge et de "passivation" (et non pas inertage 👅 ) sera plus longue ... donc .... le délai deviendrait juste même pour un lancement au fin bout de la fenêtre.
De toute façon .... je subodore un scénario à la "capteur ECO" ... on bricole ..... on renvoie du LH2 ... et on prie pour que cela fonctionne ... sinon on vidange ... et on recommence.

Je crains que la fin de carrière de la navette soit ... une succession de pépins de ce genre ... le rêve de la "navette plus sûre que jamais" aura vécu .... le temps de vie d'un éphémère Non
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


@Philippe a écrit:Ares 5 ne transportera pas d'astronautes :D
Les moteurs R68 à usage unique ne subiront pas les outrages du temps des SSME.
Sauf qu'actuellement les bruits font plutôt état d'un lancement double d'Ares V plus petite (retour au réservoir de 8,4 m), équipée finalement de SSME, et transportant des astronautes :megalol:
Mais bon on s'éloigne du sujet.
avatar
Invité
Invité


Revenir en haut Aller en bas


Steph a écrit:
@Philippe a écrit:Ares 5 ne transportera pas d'astronautes :D
Les moteurs R68 à usage unique ne subiront pas les outrages du temps des SSME.
Sauf qu'actuellement les bruits font plutôt état d'un lancement double d'Ares V plus petite (retour au réservoir de 8,4 m), équipée finalement de SSME, et transportant des astronautes :megalol:
Mais bon on s'éloigne du sujet.

Quels bruits, quelles sources :shock: ?
avatar
Philippe

Messages : 174
Inscrit le : 14/12/2007
Age : 69 Masculin
Localisation : Paris

Revenir en haut Aller en bas


@Philippe a écrit:
Ares 5 ne transportera pas d'astronautes :D
Les moteurs R68 à usage unique ne subiront pas les outrages du temps des SSME.

Certes mais les précautions seront de rigueur aussi car la charge ser aprécieuse et le cout du lancement sera élevé.
Concernant les moteurs, ce ne sont pas eux qui sont en cause sur les nombreux retard de lancement du shuttle, c'est souvent le systeme de lancement (pads, réservoirs, capteurs, valves) qui sont en cause. La navette elle meme est rarement la cause.
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Cela dit .... on ne peut pas découper en tranches leur système.
L'orbiter est un des éléments .... mais il a besoin de tout le reste pour décoller.
L'orbiter est l'objet d'une vérification très minutieuse (et changements et réparations) entre deux vols ... ce qui a permis de découvrir le problème des valves FCV.
Le réservoir est neuf à chaque fois.
Reste le segment sol .... il vieillit aussi.

Comme disait Pierre Perret dans "le plombier" .... :megalol:

Il faut qu'on m'implore

De l'aube à l'aurore

Je colmate les tuyaux

Je guéris tous les maux

De mon p'tit chalumeau

../cut/....

Je dis hélas ça se répare pas

On fait plus ce modèle-là

Y a plus de pièces y a plus de main-d'œuvre

Moi j'dis à votre place je m'en payerais un neuf
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


Petite vue du quick disconnect du même modèle que celui qui pose actuellement problème.

(cliquer pour agrandir)
[STS-119] Discovery : suivi du lancement (15/03/2009) - Page 3 2009-2027-m
avatar
Invité
Invité


Revenir en haut Aller en bas


Steph a écrit:Petite vue du quick disconnect du même modèle que celui qui pose actuellement problème.

Déja postée page précédente :)
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


[STS-119] Discovery : suivi du lancement (15/03/2009) - Page 3 Simpsonsdohpostcard
avatar
Invité
Invité


Revenir en haut Aller en bas


Tout serait démonté (côté segment sol) ... on s'interroge toujours sur ce qui peut être à l'origine du problème. Pas même sûr que ce soit dans cette partie :pale:

Si jamais on soupçonnait une valve de l'ET ... cela se compliquerait pour réparer. (on se rappelle de la fameuse trappe au bas de l'ET pour aller voir à l'intérieur dans la saga des capteurs ECO, la mousse à enlever puis réappliquer ... etc ... une opération qui ne serait sans doute pas réalisable sur le pad vu la hauteur à laquelle se trouve la valve. (les capteurs ECO étaient au fond du réservoir)

J'ai comme le sentiment que la course contre la montre pour faire une mission même sérieusement écourtée ... n'est pas forcément gagnée. Pour lancer Dimanche en tout cas ... c'est raté.
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


Si ils ignore leproblème, dans le doute le mieux serait de changer ce joint, et refaire un essai de remplissage.
Au fait, par où sont vidé les deux réservoir du tank ?
Mustard
Mustard
Admin
Admin

Messages : 29319
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

https://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


@Mustard a écrit:Si ils ignore leproblème, dans le doute le mieux serait de changer ce joint, et refaire un essai de remplissage.

Décision difficile à prendre "pour voir ce qui se passe" .... cela coute cher ... et puis les ET ne peuvent supporter qu'un nombre restreint de remplissage/vidange (contraintes thermiques importantes)
Si cela ne va pas, il faut ensuite re-vidanger, re-passiver etc ... pour pouvoir ré-intervenir... cela bloquerait définitivement la possibiité de lancer dans la fenêtre.
En plus AMHA , ils ne se contenteront pas de "bricoler" sans savoir précisément la cause ... car cela risquerait de se reproduire lors des prochains vols .... (la saga des capteurs ECO a du les vacciner)
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


La cause a peut-être été identifiée :

"Early this morning, while installing the replacement seven-inch quick disconnect, crews discovered the Ground Umbilical Carrier Plate (GUCP) was not aligned properly with the external tank. The left and right pivot seat was not fully connecting to the external tank's pin receptacle sleeve at the bottom of the GUCP. Crews now are in the process of checking alignments and making adjustments to get a proper fit. Leak checks will be performed following the adjustments."

source : NSF et http://www.nasa.gov/mission_pages/shuttle/main/

No comment .. mais avec une procédure aussi calibrée ... comment passer à côté d'un "ajustement mal réalisé" ? On s'attendrait à ce qu'une foule de capteurs garantissant que la liaison est correcte et sécurisée soient checkés avant d'envoyer le flot de LH2.

Si c'est bien la cause .... il parait quand même difficile de faire le remplissage des ergols et toutes les vérifications pour lancer dimanche.... mais sait-on jamais ?
montmein69
montmein69

Messages : 18037
Inscrit le : 01/10/2005
Age : 70 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


Il faudra regarder la conférence prévu pas avant 14h30 locale (19h30 Paris).
D'ailleurs selon cette nouvelle, cette conférence est désormais prévu à 15h00 locale (20h Paris) au plus tôt.
avatar
Invité
Invité


Revenir en haut Aller en bas


avatar
Invité
Invité


Revenir en haut Aller en bas


conférence débute sur NASA TV
Fabien
Fabien

Messages : 5829
Inscrit le : 23/09/2005
Age : 42 Masculin
Localisation : Paris (75)

Revenir en haut Aller en bas

Page 3 sur 13 Précédent  1, 2, 3, 4 ... 11, 12, 13  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum