PortailForumCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionAccueil
Partagez | 
 

 Etat d'avancement de mon site perso Apollo (1/2)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 20 ... 36, 37, 38, 39, 40  Suivant
AuteurMessage
Apolloman
Modérateur
Modérateur



Nombre de messages : 11421
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Mer 12 Mar 2008 - 11:36

Grosse mise à jour (qui se continuera tout au long de la journée) de la page consacré aux manoeuvres de récupération du CM et de son équipage (Véhicules et technologie/ A travers le monde/ la flotte de récupération)...
Comme je veux que mon site soit le plus interactif possible, j'ai introduis plusieurs petites vidéos pour l'occasion...

ENJOY cheers cheers

PS: vous remarquerez que ce n'est pas une sinécure de récuperer le module de commande Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 17:18

Mise à jour de la page consacrée à la flotte de récupération...

PS: J'aurais un service à demander à ceux qui visite mon site...
Voilà on m'a signaler que les vidéos se lançaient toute seule, est que cela le fait chez vous???
Car j'ai beau examiner mon code je ne trouve rien d'anormal

SI QUELQU'UN A UNE SUPER IDEE Sad

Voici un exemple de 2 videos, la premiere se lance toute seule (il ne le faut pas)
La seconde attend sagement l'ordre du curseur (brave bête)

regardez le code il exactement le même (hormis le chemin à suivre pour trouver la vidéo)

1er video (qui ne fonctionne pas correctement) celle de l'helicoptère (toute 1er video de la page des manoeuvre s de récupération):


name="FileName"
value="videos/apollo11_reclip01.mpeg">

src="videos/apollo11_reclip01.mpeg"
hspace="0"
vspace="5"
hidden="FALSE"
loop="0"
type="application/x-mplayer2"
palette="foreground"
frameborder="NO"
border="0"
title="" filename="videos/apollo11_reclip01.mpeg" autoplay="FALSE">



2 eme video les essais des roues du LRV:

name="FileName"
value="videos/roueslrvtests.wmv">

src="videos/roueslrvtests.wmv"
hspace="0"
vspace="5"
hidden="FALSE"
loop="0"
type="application/x-mplayer2"
palette="foreground"
frameborder="NO"
border="0"
title="" filename="videos/roueslrvtests.wmv" autoplay="FALSE">



J'ai enlever le début des codes exprés pour les laisser apparaitre

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 19:34

Personne??? Sad

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 19:35

Attend, c'est la fin de semaine, c'est dur, :drunken:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Skyboy


avatar

Masculin Nombre de messages : 2112
Age : 37
Localisation : 46°48'N-71°23'O
Date d'inscription : 05/10/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 19:37

Moi, je vois que la seule différence c'est le format des fichiers. un mpeg ou un wmv.
Essaie de les mettre dans le même format pour savoir si ça a un rapport.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum-conquete-spatiale.fr/presentation-des-membres-f
Gaétan


avatar

Masculin Nombre de messages : 1274
Age : 27
Localisation : Plouzané
Date d'inscription : 16/07/2007

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 19:38

Chez moi, j'appuie sur PLAY et tout marche.
Je n'ai aucun problème de lancement automatique des vidéos. Very Happy
Et puis tes codes ont l'air bon... :)

En tout cas, la partie sur la flotte de récupération est excellente (comme tous le site d'ailleurs).
Tout est très bien détaillé et expliqué!!!
Merci qui? merci Apolloman!!!! Super
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 19:44

Skyboy a écrit:
Moi, je vois que la seule différence c'est le format des fichiers. un mpeg ou un wmv.
Essaie de les mettre dans le même format pour savoir si ça a un rapport.

Merci pour vos réponses, la nature de la video n'y change rien en quoi ce soit c'est la valeur que l'on donne FALSE ou TRUE pour la lecture auto...

C'est mic8 qui m'a rapporter ce probleme...

Merci Gaetan (ainsi que tout les autres) pour ton soutien Very Happy

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 20:03

Je dois cliquer sur play sur les deux videos, tout depends des comportement par defaut des navigateurs, j'ai vista et IE7.

il a quoi mic8 comme browser

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Ven 14 Mar 2008 - 20:05

zx a écrit:
Je dois cliquer sur play sur les deux videos, tout depends des comportement par defaut des navigateurs, j'ai vista et IE7.

il a quoi mic8 comme browser

A+

Je ne sais pas ???

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
mic8


avatar

Masculin Nombre de messages : 2754
Age : 47
Localisation : Suisse
Date d'inscription : 08/11/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 8:36

Apolloman a écrit:
zx a écrit:
Je dois cliquer sur play sur les deux videos, tout depends des comportement par defaut des navigateurs, j'ai vista et IE7.

il a quoi mic8 comme browser

A+

Je ne sais pas ???

Ma que ye te l'ai dit en MP:
j'ai testé avec Safari et avec Firefox.
Mais c'est le deuxième "autoplay" dans le code qui fout le bronx Rolling Eyes chez moi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mic8.ch/satobserver
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 8:39

Merci, Mic8, Effectivement sous firefox, les video se lancent automatiquement, sous IE7, je dois faire play

on dirait bien que cela dépend des parametres par défaut du navigateur, mais le code d'apolloman aurait du s'imposer
avec son autoplay a false. Firefox is Suspect


Affaire a suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic8


avatar

Masculin Nombre de messages : 2754
Age : 47
Localisation : Suisse
Date d'inscription : 08/11/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 8:49

Il y a deux variables "autoplay" dans le code d'Apolloman: une au début (toujours à False), et une à la fin.
Si celle de la fin est à False, il n'y a pas lancement auto dans Firefox. Si elle est à True, il y a lancement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mic8.ch/satobserver
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 8:51

il semblerait que les parametres du code soient different de quciktime compte tenu du lecteur mplayer2
Code:

<EMBED TYPE="application/x-mplayer2" SRC="http://perso.monserveur.com/medias/video.wmv"
WIDTH="320" HEIGHT="240" AUTOSTART="1" SHOWCONTROLS="0">
</EMBED>
AUTOSTART devrait etre a = 0 je pense, ce n'est pas autoplay
=false


Dans le détail du code html :
Pour Windows Media : (.wmv / .wma / .avi / .mpg / .mp3 / .mp4) vous devez avoir un code du genre :
Code:

<EMBED TYPE="application/x-mplayer2" SRC="http://perso.monserveur.com/medias/video.wmv"
WIDTH="320" HEIGHT="240" AUTOSTART="1" SHOWCONTROLS="0">
</EMBED
>

Pour Real (.ram / .rm / .smi / .mp4 / .mp3 / .mpg / .rm)

Code:
<EMBED TYPE="audio/x-pn-realaudio-plugin" SRC="http://perso.monserveur.com/media/video.rm"WIDTH="320" HEIGHT="240" AUTOSTART="true" CONTROLS="imagewindow" CONSOLE="video">
</EMBED>
¨Pour Quicktime (.qtl / .mov / .mpg / .mp4 / .mp3)
Code:

<EMBED TYPE="video/quicktime " SRC="http://perso.monserveur.com/media/video.mov?embed"
WIDTH="320" HEIGHT="240" AUTOPLAY="true" CONTROLLER="false">
</EMBED>


Dernière édition par zx le Sam 15 Mar 2008 - 8:52, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic8


avatar

Masculin Nombre de messages : 2754
Age : 47
Localisation : Suisse
Date d'inscription : 08/11/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 8:52

J'ai par exemple:

src="videos/deploimentlrv.mov" width="400" height="315" vspace="5" loop="false" align="middle" autoplay="true"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mic8.ch/satobserver
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 8:59

Mediaplayer utilise AUTOSTART="1" (true) ="0" (false)

Realplay utiliser AUTOSTART=true ou false


Quicktime utilise AUTOPLAY=true ou false, ce parametre est normalement ignore pour les autrs lecteurs

IE7, prend l'initiative d'interpreter, mais Firefox est moins tolerant il agit en fonction des spec.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 17:18

Euh... Cela vous le fais toujours par hasard...???

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 17:55

zx a écrit:
Merci, Mic8, Effectivement sous firefox, les video se lancent automatiquement, sous IE7, je dois faire play

on dirait bien que cela dépend des parametres par défaut du navigateur, mais le code d'apolloman aurait du s'imposer
avec son autoplay a false. Firefox is Suspect


Affaire a suivre

Tu as IE7 comme moi avec Vista mais moi aussi cela se lance automatiquement... Par contre si je change de page et que j'y reviens alors la cela se comporte normalement...????

zx quels sont tes paramètres par défaut??

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 18:08

Dans options internet / onglet avancés /


je viens de recommencer, j'ai le meme probleme, les video demarrent une premiere fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 18:14

zx a écrit:
Dans options internet / onglet avancés /


je viens de recommencer, j'ai le meme probleme, les video demarrent une premiere fois


?????

Sur mon 2eme pC (XP) tout fonctionne normalement...???????????????? What a Face

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 18:36

Bizarre l'histoire

Sous reserve, dans IE7 option internet/ onglet avancés / rubrique multimedia

il faut decocher l'option "lire les animations dans les pages web"

Il faut fermer tous Les IE et ouvrir une nouvelle session pour voir ce que ca donne

Si je vais sur la page il ne le fait plus meme en faisant un reactualiser, il ne demarrer pas les video. il faut faire play pour la voir

Par contre je ne sais pas si ca va gener ailleur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 19:24

Je vais essayer cela de ce pas Wink

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 19:48

Cela ne fonctionne pas et cela m'arrête mes animations flash Mad Mad Mad

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 19:59

ok, c'est pas le bon truc, chez moi ca marche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 20:02

Vive l'informatique hermes

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 20:13

Quand je decompile ta page web, j'ai ce code retraduit en source, je vois un "AUTOPLAY" value ="FALSE", ce parametre est pour un lecteur quicktime

Comme tu Utilise Mediaplayer, ca devrait etre AUTOSTART="0", as tu esssayé ?

Code:
<param name="AUTOSTART" value="0">

code de ta page
Code:
 
  <td width="50%"><p align="center"><object
    classid="CLSID:22D6F312-B0F6-11D0-94AB-0080C74C7E95"
    type="application/x-oleobject" width="320" vspace="5"
    standby="Chargement de Windows Media Player..." id="MediaPlayer">
    <param
          name="FileName"
          value="videos/apollo11_reclip02.mpeg">
    <param name="AUTOPLAY" value="FALSE">
    <embed
      src="videos/apollo11_reclip02.mpeg"
      hspace="0"
      vspace="5"
      hidden="FALSE"
      loop="0"
      type="application/x-mplayer2"
      palette="foreground"
      frameborder="NO"
      border="0"
      title="" filename="videos/apollo11_reclip02.mpeg" autoplay="FALSE">
    </embed>
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11421
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 20:25

Marche pas mur mur mur mur mur mur mur mur mur



Et chez toi????

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
 
Etat d'avancement de mon site perso Apollo (1/2)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 37 sur 40Aller à la page : Précédent  1 ... 20 ... 36, 37, 38, 39, 40  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la conquête spatiale :: Divers :: L'astronautique sur le web-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com | Sciences et Savoirs | Astronomie