PortailForumCalendrierFAQRechercherS'enregistrerMembresGroupesConnexionAccueil
Partagez | 
 

 Etat d'avancement de mon site perso Apollo (1/2)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 20 ... 37, 38, 39, 40  Suivant
AuteurMessage
Apolloman
Modérateur
Modérateur



Nombre de messages : 11474
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 20:25

Marche pas mur mur mur mur mur mur mur mur mur



Et chez toi????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 22:54

Je me suis permis d'installé ta page en local, chez moi, je suis en train de jeter un oeil, au vu du google tu n'as pas été le seul a avoir ce probleme,
dans le cas du mediaplayer, il a un probleme pour comprendre correctement la balise autostart="0", les autres controles sont pourtant bien compris.
soit au niveau du tag Obejct soit au niveau du tag Embed.

c'est assez bizarre, la premiere fois il charge la video, il la met en cache, ensuite il ne joue plus, je suis obligé de virer les fichiers temporaire IE
pour refaire le test.


A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Sam 15 Mar 2008 - 23:36

zx a écrit:
Je me suis permis d'installé ta page en local, chez moi, je suis en train de jeter un oeil, au vu du google tu n'as pas été le seul a avoir ce probleme,
dans le cas du mediaplayer, il a un probleme pour comprendre correctement la balise autostart="0", les autres controles sont pourtant bien compris.
soit au niveau du tag Obejct soit au niveau du tag Embed.

c'est assez bizarre, la premiere fois il charge la video, il la met en cache, ensuite il ne joue plus, je suis obligé de virer les fichiers temporaire IE
pour refaire le test.


A+

Je suis assez lambda en ce qui concerne la programmation mais cela fait quelques temps que je fais des petites vidéos avec le même code et tout marcher au poil et depuis...???

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 11:09

Sur FireFox, j'ai un comportement correct vis à vis du lecteur mediaplayer et de l'interpretation du parametre autostart = "false" ou "0"

dans IE7, il interprete pas ou il est cour circuité , ca a l'air d'etre une facetie .(@#+~é& Evil or Very Mad )... de IE7,

affaire a suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Asphalte




Masculin Nombre de messages : 610
Age : 36
Localisation : Montpellier
Date d'inscription : 03/12/2007

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 11:26

J'ai trouvé ce sujet sur Comment ça marche qui reprends ce qu'a déjà dit zx mais desfois qu'il y'ai des infos complémentaires Wink

http://www.commentcamarche.net/forum/affich-1523480-inserrer-une-video-dans-une-page-html

Bon courage, je suis malheureusement pas assez calé en code pour vous dépanner :)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 14:46

j'ai un début de réponse

C'est un bug referencé par microsoft, sur les controles activex, IE ballaye la page web, si on utilise autostart a false, cela reste inoperant

Symptômes :
Lorsque vous incorporez un contrôle Microsoft Windows Media Player 6.4 ActiveX dans une page Web et définissez le paramètre Autostart sur le false, le lecteur lit que le premier élément dans la sélection du serveur hôte si le Lecteur Microsoft Windows Media Série 9 est installé.

Cela s'applique aussir le 10, et sans doute la 11,

voir le bogue a bilou

bon j'ai utilisé les classid qui utilise les references Activex de la 9 pour contourner, mais c'est pas terrible, y'a autre chose derrière.

Dans ta page tu utilises des controles activesx de Windows Media Player 6.4 avec la CLSID:22D6F312-B0F6-11D0-94AB-0080C74C7E95, c'est supposé ne pas fonctionner correctement a partir du MP 9.

Vu ce qu'ils en disent dans leur solution de contourner, ils preconisent d'utiliser la CLSID:6BF52A52-394A-11d3-B153-00C04F79FAA6

voir la compatibilite list active x

Mais rien de preciser pour le MediaPlayer 11, ca m'inquiete

décidement, c'est des gros vilains de billoux.

affaire a suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 16:53

Asphalte a écrit:
J'ai trouvé ce sujet sur Comment ça marche qui reprends ce qu'a déjà dit zx mais desfois qu'il y'ai des infos complémentaires Wink

http://www.commentcamarche.net/forum/affich-1523480-inserrer-une-video-dans-une-page-html

Bon courage, je suis malheureusement pas assez calé en code pour vous dépanner :)

Merci quand même Very Happy

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:00

zx a écrit:
j'ai un début de réponse

C'est un bug referencé par microsoft, sur les controles activex, IE ballaye la page web, si on utilise autostart a false, cela reste inoperant

Symptômes :
Lorsque vous incorporez un contrôle Microsoft Windows Media Player 6.4 ActiveX dans une page Web et définissez le paramètre Autostart sur le false, le lecteur lit que le premier élément dans la sélection du serveur hôte si le Lecteur Microsoft Windows Media Série 9 est installé.

Cela s'applique aussir le 10, et sans doute la 11,

voir le bogue a bilou

bon j'ai utilisé les classid qui utilise les references Activex de la 9 pour contourner, mais c'est pas terrible, y'a autre chose derrière.

Dans ta page tu utilises des controles activesx de Windows Media Player 6.4 avec la CLSID:22D6F312-B0F6-11D0-94AB-0080C74C7E95, c'est supposé ne pas fonctionner correctement a partir du MP 9.

Vu ce qu'ils en disent dans leur solution de contourner, ils preconisent d'utiliser la CLSID:6BF52A52-394A-11d3-B153-00C04F79FAA6

voir la compatibilite list active x

Mais rien de preciser pour le MediaPlayer 11, ca m'inquiete

décidement, c'est des gros vilains de billoux.

affaire a suivre

Merci zx mais en changeant le code la cette fois ci la video ne ce lance pas même en manuel...??? Tans pis

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:03

Je sais, quand j'ai dit que c'etait pas terrible, c'etait a cause de ce probleme, j'ai autre chose de lier derriere,
sous firefox, pas de probeleme.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:04

zx a écrit:
Je sais, quand j'ai dit que c'etait pas terrible, c'etait a cause de ce probleme, j'ai autre chose de lier derriere,
sous firefox, pas de probeleme.

Le plus marrant Laughing ou désolant Sad (au choix) c'est quand je le regarde en interne toutes les vidéos fonctionnent normalement

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:38

Ok, je pense que je tiens le bon bout,

1) Pour demarrer une video a la demande avec MediaPlayer et IE7, il faut utiliser autostart="false",

2) Il faut utiliser la classe CLASSID="CLSID:6BF52A52-394A-11D3-B153-00C04F79FAA6" (a partir du Multiplayer 9), sinon certaines fonction ne sont pas supporte
correctement comme autostart (Merci bilou non )

3) Comme tu utilises une nouvelle API (un composant outil),dont une nouvelle CSLID, les parametres evoluent lors de son utilisation

dans object, il ne faut pas utiliser filname, mais URL
[
Code:
<param name=URL value="http://www.de-la-terre-a-la-lune.com/vehicules-et-technologies/flotte/videos/apollo11_reclip02.mpeg">
<param name="AutoStart" value="false">

Ca donne ca comme code, ca marche sous firefox et IE7, mais je dois cliquer deux fois sur play, contrairement a firefox

Code:
  <object
    classid="CLSID:6BF52A52-394A-11d3-B153-00C04F79FAA6"
    type="application/x-oleobject" width="320" vspace="5"
    standby="Chargement de Windows Media Player..." id="MediaPlayer">
         
    <param name=URL value="http://www.de-la-terre-a-la-lune.com/vehicules-et-technologies/flotte/videos/apollo11_reclip03.mpeg">
    <param name="AutoStart" value="false">
       
    <embed type="application/x-mplayer2"
      pluginspage = "http://www.microsoft.com/Windows/MediaPlayer/"
      src="http://www.de-la-terre-a-la-lune.com/vehicules-et-technologies/flotte/videos/apollo11_reclip03.mpeg"   
      hidden="FALSE"
      loop="0"
      type="application/x-mplayer2"
      palette="foreground"
      frameborder="NO"
      border="0"  autostart="0"  showdisplay="False">
    </embed> 
 </object>


Dernière édition par zx le Dim 16 Mar 2008 - 18:01, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:44

Je fais les essais et je vois ca... Super

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:56

Excuse moi zx mais si je recopie le code tel que... Cela me fait un pâté monstre en gros cela ne fonctionne pas avec dreamweaver 8 :?:

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 17:57

Tu peux l'utiliser dans un test.html tout simple.

ca permet de voir unitairement,

En plus il a un super outil, moi j'ai que pspad ( un notepad ameliore) . tongue


EDIT: attendtion il manque la derniere ligne
Code:
  </object>
si tu copie mon code. (je l'ai ajouté)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 18:11

MERCI ZX


_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 18:13

Lol, si il y'avait pas eu bilou qui était passé par la, ca aurait été régler depuis longtemps.

pour le double click, dans ie7, il faut activer la video, ensuite cliquer sur play, firefox est plus inteligent.


:esanasa: hermes lolnasa lol! Laughing lol, j'ai plus de lol :)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 18:50

zx a écrit:
Lol, si il y'avait pas eu bilou qui était passé par la, ca aurait été régler depuis longtemps.

pour le double click, dans ie7, il faut activer la video, ensuite cliquer sur play, firefox est plus inteligent.


:esanasa: hermes lolnasa lol! Laughing lol, j'ai plus de lol :)

cheers bravo veneration ...

... Maintenant reste à savoir ci cela fonctionne correctement avec XP lol!

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 19:01

Bon apparament toutes les vidéos fonctionnent...

Faite moi remonter un problème quelconque au cas ou Wink

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Skyboy


avatar

Masculin Nombre de messages : 2111
Age : 37
Localisation : 46°48'N-71°23'O
Date d'inscription : 05/10/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 19:12

Sous Linux/Firefox 2.0, ça fonctionne bien depuis le Québec !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum-conquete-spatiale.fr/presentation-des-membres-f
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 19:14

Skyboy a écrit:
Sous Linux/Firefox 2.0, ça fonctionne bien depuis le Québec !

Merci cheers

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Dim 16 Mar 2008 - 22:51

Bon vu qu'apparament les problèmes de vidéos sont réglés grace à zx... Rolling Eyes

J'annonce l'ouverture d'une nouvelle (petite, pour l'instant) page consacrée aux retombées du programme Apollo...

ENJOY cheers cheers

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
Mustard
Admin
Admin

avatar

Masculin Nombre de messages : 26050
Age : 49
Localisation : Rouen/Normandie
Date d'inscription : 16/09/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Lun 17 Mar 2008 - 12:55

Apolloman a écrit:
Bon vu qu'apparament les problèmes de vidéos sont réglés grace à zx... Rolling Eyes


ENJOY cheers cheers

Ca marche pas chez moi, le lecteur se lance, le flux aussi mais je n'ai qu'une image figée. Et je ne suis pas en pause. scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum-conquete-spatiale.fr
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Lun 17 Mar 2008 - 12:57

?, Tu as quoi comme version OS, IE, Media Player
en IE, il faut cliquer deux fois sur play.

A++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mustard
Admin
Admin

avatar

Masculin Nombre de messages : 26050
Age : 49
Localisation : Rouen/Normandie
Date d'inscription : 16/09/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Lun 17 Mar 2008 - 13:00

zx a écrit:
?, Tu as quoi comme version OS, IE, Media Player
en IE, il faut cliquer deux fois sur play.

A++

vi j'avais fait. Bon ça marche maintenant, je pense qu'il fallait attendre que le tampon se charge. Bravo Apolloman
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum-conquete-spatiale.fr
zx


avatar

Masculin Nombre de messages : 2650
Age : 56
Localisation : Loir et Cher
Date d'inscription : 02/12/2005

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Lun 17 Mar 2008 - 13:07

Faudrait ajouter le parametre de progression du chargement. Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Apolloman
Modérateur
Modérateur

avatar

Masculin Nombre de messages : 11474
Age : 42
Localisation : Lédignan (30 Gard) France
Date d'inscription : 20/04/2006

MessageSujet: Re: Etat d'avancement de mon site perso Apollo (1/2)   Lun 17 Mar 2008 - 13:17

zx a écrit:
Faudrait ajouter le parametre de progression du chargement. Cool

Merci à tous pour l'aide fournie, particulièrement zx Super

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.de-la-terre-a-la-lune.com/
 
Etat d'avancement de mon site perso Apollo (1/2)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 38 sur 40Aller à la page : Précédent  1 ... 20 ... 37, 38, 39, 40  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la conquête spatiale :: Divers :: L'astronautique sur le web-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit